Skip to content
Grav 2.1 is out: every page speaks Markdown. Read the announcement →

Internal Sever Errors while using Admin Plugin

Started by Muut Archive 10 years ago · 1 replies · 413 views
10 years ago

Geoip looks like a php extension installed on your server, not something required by Grav, try removing it from your php.ini to see if that is the cause of the issue.

Suggested topics

Topic Participants Replies Views Activity
Archive · by Deleted User, 9 years ago
0 2298 9 years ago
Archive · by Muut Archive, 9 years ago
2 1509 9 years ago
Archive · by Muut Archive, 9 years ago
2 4765 9 years ago
Archive · by Muut Archive, 9 years ago
1 3580 9 years ago
Archive · by Muut Archive, 9 years ago
3 1635 9 years ago