Skip to content
Grav 2.1 is out: every page speaks Markdown. Read the announcement →

Admin panel not showing and Memory error massage time to time

solved

Solved by Sergey Serebrennikov View solution

Started by Sergey Serebrennikov 8 years ago · 1 replies · 948 views
8 years ago

Blank screen on browser.

Time to time message: "Allowed memory size of 33554432 bytes exhausted (tried to allocate 323051 bytes)"
Pages are shown well, the problem only with admin.
No Gregwar installed. No routing set.
Caches clear.
On the localhost, everything works correctly.
Can anyone help, please?

adminpanel-error|690x367adminpanel-blank|690x424

Suggested topics

Topic Participants Replies Views Activity
Installation & Hosting · by jeremycherfas, 1 week ago
1 111 7 days ago
Installation & Hosting · by motorambler, 3 weeks ago
8 392 2 weeks ago
Installation & Hosting · by antoinep, 3 months ago
8 963 3 months ago
Installation & Hosting · by Jürgen Dietrich, 10 months ago
0 623 10 months ago
Installation & Hosting · by rappluk, 11 months ago
0 667 11 months ago